Resultados 1 a 5 de 5

Tópico: Ajuda!

  1. #1
    Senior Member
    Data de Ingresso
    Mar 2012
    Localização
    Minas Gerais
    Posts
    565
    Peso da Avaliação
    8

    Ajuda!

    Pessoal, gostaria da ajuda de vocês, está acontecendo o seguinte, esses dias atrás meu computador queimou a fonte, placa de rede e placa mãe por causa de um raio aqui perto, levei ele na assistencia tecnica e o rapaz trocou para mim as coisas danificadas, foi trocada minha placa mãe Asus p5kpl/EPU por uma Intel, foi trocada minha fonte real por uma fonte real da Mtek porque meu pc tem uma placa de video 9800gt, só que está ocorrendo o seguinte, quando estou mexendo com o computador, ele desliga e reinicia sozinho do nada, fico até bobo porque ele reinicia sozinho, kkkkkk, a primeira vez aconteceu semana passada, nem tava jogando nem nada, e hoje tava aqui de boa ele desligou de novo e reiniciou, não sei se pode ser a fonte, pq quando estou jogando nada acontece, posso ficar jogando 2-3 horas que fica de boa, a outra coisa, o tecnico trocou a placa mãe pra mim só que não formatou o pc porque ele conseguiu resetar os drivers, agora não sei se ele instalo os drivers da nova placa mãe, porque meu leitor de dvd tá danificado também, sujeira acho que não é, pq ele limpou meu pc lá, inclusive me mostrou, ficou limpinho, o q vcs acham q pode ser galera?, não sei se isso ajuda mas vou postar pra vcs verem as configs do meu pc:

    Processador intel core 2 quad q8200
    HD 500 sata 2
    placa de video xfx geforce9800gt
    4gb ram ddr2

    será que formatando o pc resolvéria isso?, abraços pessoal !

  2. #2
    Acesso ao Clube Avatar de blacktratturi
    Data de Ingresso
    Sep 2012
    Localização
    Salvador/BA
    Posts
    672
    Peso da Avaliação
    8
    ESTA NO FORUM ERRADO...

  3. #3
    Senior Member
    Data de Ingresso
    Mar 2012
    Localização
    Minas Gerais
    Posts
    565
    Peso da Avaliação
    8
    Citação Postado originalmente por blacktratturi Ver Post
    ESTA NO FORUM ERRADO...
    Amigo, não sei se você percebeu, mas está aréa é destinada a assuntos relacionados ou não a importação, se você não poder me ajudar pelo menos não atrapalhe, não entendo muito de pc, só estou pedindo ajuda a alguem que saiba, pelo visto você não sabe né, é por isso que o forum não vai pra frente com pessoas como você que não sabem ajudar os outros e fica falando asneira, beleza!

  4. #4
    Super Moderador Avatar de Andrew51
    Data de Ingresso
    Jul 2011
    Localização
    Interior de SP
    Posts
    415
    Peso da Avaliação
    9
    Se formos analisar o tanto de coisas sem nexo algum com importação que postam aqui, enlouqueceríamos.
    Cara, faltou seu sistema operacional.
    Se esse problema começou após a troca dos componentes, quase certeza que eles estão causando isso.
    A fonte e a placa-mãe são componentes cruciais, qualquer irregularidade pode causar esses problemas. Pode ser que o técnico pegou peças de segunda mão (usadas).
    Para tirar a dúvida, reparta seu HD ou pegue algum outro HD e instale o Windows XP ou Seven para tirar a dúvida quanto ao software.

    Procure por mais informações em outros lugares, recomendo Adrenaline, Clube do Hardware ou Hardmob.

  5. #5
    Senior Member
    Data de Ingresso
    Mar 2012
    Localização
    Minas Gerais
    Posts
    565
    Peso da Avaliação
    8
    Blz amigo, vlw pela ajuda, pelo que ví aki, não pode perguntar nada mais que não seja relacionado a importação, fica nessa bobeira, se não for importação to no forum errado, pode deletar esse tópico.

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •